ceturtdiena, 2015. gada 29. oktobris

Joomla ievainojamība

Nesen tika atklāta kritiska ievainojamība (un nu jau pieejams arī labojums v. 3.4.5) Joomla CMS, kas ļāva iegūt administratora tiesības nepiederošai personai.
Ja Jūs lietojat Joomla, versijas 3.2 - 3.4.4, tad Jums ir noteikti jāatjauno programmatūra.
Joomla tiek lietota aptuveni 2.8 miljonos web vietņu.

Nav komentāru:

Komentāra publicēšana